Alerte : multiples vulnérabilités dans des processeurs – Comprendre Meltdown et Spectre et leur impact | Agence nationale de la sécurité des systèmes d’information

L’existence de plusieurs vulnérabilités sur des processeurs couramment utilisés a été rendue publique. Il n’y a pas à ce jour d’exploitation avérée de ces failles de sécurité appelées Meltdown et Spectre. Pour autant, le CERT-FR* recommande d’appliquer l’ensemble des mises à jour proposées. Voici quelques clés de compréhension.

Source : Agence nationale de la sécurité des systèmes d’information