Mettez vite à jour Internet Explorer – Korben

J’ai une petite pensée cette nuit pour tous les administrateurs et les DSI qui bossent dans des boites utilisant encore Internet Explorer comme navigateur par défaut. Les gars, va falloir mettre à jour IE car une nouvelle faille 0day vient d’y être découverte par Clement Lecigne de chez Google. Cette vuln CVE-2015-2502 permettrait à un attaquant > Lire la suite

Source : Mettez vite à jour Internet Explorer – Korben

Urgent – Mettez vite à jour Firefox ! – Korben

Utilisateurs de Firefox, pensez à faire rapidement la mise à jour de votre navigateur vers la version 39.0.3, car Mozilla vient de patcher une importante faille de sécurité. Cette dernière se situe au niveau lecteur PDF intégré et du mécanisme de séparation de contexte JavaScript (« Same Origin Policy ») et permet à un attaquant d’injecter du code malicieux en local afin d’uploader ou dérober des fichiers locaux.

Source : Urgent – Mettez vite à jour Firefox ! – Korben

Hack de Lastpass – Changez vite de mot de passe

Si vous utilisez LastPass, ALERTE ROUGE ! Il faut que vous changiez d’urgence votre mot de passe maitre. En effet, une intrusion a eu lieue jeudi dernier dans les serveurs de Lastpass, ce qui a mené à une fuite des infos suivantes : Adresses emails Indices pour le mot de passe Les salts des serveurs par utilisateur Les hash d’authentification D’après la société, il sera très difficile, voire impossible pour un attaquant, de péter le

Source : Korben